System Requirements

For use
  • .Net Framework 4.5

For development
  • Visual Studio 2012

Last edited Sep 1, 2013 at 4:43 AM by Farkhod, version 1